通达信短波买卖指标公式

2019VARU)/(VARA1B1<0)=1;
买:IF(VAR100,1,0),COLORRED,POINTDOT;
STICKLINE(BB1>0)=1;
卖:IF(VAR101,1,0),COLOR00FF00,POINTDOT;
STICKLINE(BLC),6,1)*100;
低吸:=IF(CROSS(RSI,11),70,0),COLORWHITE,POINTDOT;
VAR7:=EMA(AMOUNT/VOL/100,3);
VAR8:=EMA(VAR7,88);
VAR9:=EMA(VAR7,88)*0.85;
VARA:=VAR9*0.87;
VARB:=LOW<VARA AND CLOSE>REF(CLOSE,1)*1.02;
VARF:=(2*CLOSE+HIGH+LOW)/4;
VA4:=LLV(LOW,34);
VA5:=HHV(HIGH,34);
VA6:=EMA((VARFLLV(LOW,27))/(HHV(HIGH,27)LLV(LOW,27))/(HHV(HIGH,27)LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)
,3,1),2,1);
天线:=78.89;
STICKLINE(CROSS(天线,多方趋势),90,95,6,0),COLOR00FF00;
VAR1:=REF(CLOSE,2);

通达信短波买卖指标公式的选股公式