通达信各走各路指标公式

2019LLV(LOW,34))/(HHV(HIGH,34)LLV(LOW,27))/(HHV(HIGH,27)LLV(LOW,27))/(HHV(HIGH,27)X_1,0),10,1);
X_3:=EMA(X_2,10);
X_4:=LLV(LOW,33);
X_5:=EMA(IF(LOW<=X_4,X_3,0),3);
IF(主力持仓>=75 AND 底部游资>=75 AND 趋势线>75,105,DRAWNULL),COLORWHITE,LINETHICK8;

通达信各走各路指标公式的选股公式