通达信突破后动手选股指标公式

指标公式 9次浏览

通达信突破后动手选股指标公式

2019O),(OREF(O,1))));
V3:=SUM(V1,23);
V4:=SUM(V2,23);
V5:=IF(V3>V4,(V3REF(C,1))/REF(C,1);
V13:=V12>=0.015 AND V12<=0.04;
V14:=EXIST(V13,3);
V15:=V11 AND V14;
V16:=CROSS(V5,V6);
V17:=EXIST(V16,3);
V17 AND V15,COLORRED;

通达信突破后动手选股指标公式的选股公式


喜欢 (0)