通达信新CCI指标公式

指标公式 10次浏览

通达信新CCI指标公式

2019MA(TYP,36.0270012))/(0.015*AVEDEV(TYP,36.0270012)),2.0332),colorgreen;
STICKLINE(CCI>100,CCI,100,6,0),colormagenta;
STICKLINE(CCI<150,LLV(L,9))*100;
FASTK:=SMA(RSV,3,1);
Y1A:=((SMA(FASTK,3,1))/2+40)*1.1;
线上马上牛:SMA(Y1A,8,1),colorblue;
RSV1:= (HHV(H,9)LC,0),6,1)/SMA(ABS(CLLV(L,54))*100;
RSI4:=IF(RSI3>100,100,RSI3);
RRR:= EMA(SLOPE(RSI4,3),20);

通达信新CCI指标公式的选股公式


喜欢 (0)