通达信礼金指标公式

指标公式 18次浏览

通达信礼金指标公式

2019LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
波: VAR3;
段: VAR4;
VAR6:=CROSS(VAR3,VAR4) AND VAR3<20;
DRAWTEXT(FILTER(VAR6,10)=1,10,’见面礼’),LINETHICK3 , ;
STICKLINE(FILTER(VAR6,10)=1,0,30,2,0),COLORGREEN , ;
VAR7:=CROSS(VAR4,VAR3) AND VAR3>80;
STICKLINE(FILTER(VAR7,5)=1,80,100,2,0),COLORYELLOW , ;
DRAWTEXT(FILTER(VAR7,5)=1,90,’收礼金’),LINETHICK3 ,COLORYELLOW, ;
VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;
STICKLINE(VAR8,85,100,2,0), , ;
90;
0;

通达信礼金指标公式的选股公式


喜欢 (0)