通达信新暖气带主图指标公式

指标公式 9次浏览

通达信新暖气带主图指标公式

2019-10-22

N:=26;
M:=50;
P:=13;
D:=25;
N1:=6;
M01:=12;
M1:MA(C,N),COLORWHITE,LINETHICK3;
M2:MA(C,M),LINETHICK3;
M3:MA(C,P),LINETHICK3;
M4:MA(C,D),LINETHICK3;
M5:MA(C,N1),LINETHICK2;
M6:MA(C,M01),LINETHICK2;
DRAWBAND(M1,RGB(80,0,0),M2,RGB(0,80,0));
DRAWBAND(M3,RGB(115,0,0),M4,RGB(0,115,0));
DRAWBAND(M5,RGB(150,0,0),M6,RGB(0,150,0));
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
STICKLINE(M5<M6 AND C<M5,H,L,0,0),COLORGRAY;
STICKLINE(M5<M6 AND C<M5,O,C,3,1),COLORGRAY;

通达信新暖气带主图指标公式的选股公式


喜欢 (0)