通达信月季年同图主图指标公式

指标公式 9次浏览

通达信月季年同图主图指标公式

2019REF(MONTH,1)=1)NODRAW;
STICKLINE(MYC>=MYO,MYO,MYC,4,0),COLOR220055;
STICKLINE(MYC<MYO,MYO,MYC,4,0),COLORLICYAN;
ZGT:=(H#WEEK<REF(H#WEEK,1)) OR (H#WEEK>REF(H#WEEK,1));
周开日:=BARSLAST(ZGT);
周开:O#WEEK,COLORWHITE,NODRAW;
周高:=H#WEEK,NODRAW;
周低:=L#WEEK,NODRAW;
周收:=C#WEEK, COLORFF6EC7,NODRAW;
上周高:REF(周高,周开日+1)COLORCYAN,NODRAW;
上2周高:REF(上周高,周开日+1)COLORCYAN,NODRAW;
DRAWKLINE(H,O,L,C);

通达信月季年同图主图指标公式的选股公式


喜欢 (0)