通达信主力底指标公式

指标公式 11次浏览

通达信主力底指标公式

2019EMA(V1,34);
V3:=EMA(V2,5); V4:=2*(V2LLV(INDEXL,8))*8;
V6:=EMA(3*V5LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)LLV(L,55))/(HHV(H,55)LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势线:=EMA(V11,3);
V12:=(趋势线-REF(趋势线,1))/REF(趋势线,1)*100;
准备现金: STICKLINE(趋势线<=13,0,20,2,0),COLORCC9900;
AA:=(趋势线<=13) AND FILTER((趋势线<=13),15);
DRAWTEXT (AA,30,’准备现金’),COLORCC9900;
买入股票: STICKLINE(趋势线<=13 AND V12>13,0,50,5,0),COLOR0099FF;
BB:= (趋势线<=13 AND V12>13) AND FILTER((趋势线<=13 AND V12>13),10) ;
DRAWTEXT (BB,40,’买入股票’),COLOR0099FF;
CC:=(趋势线>=90 AND V12) AND FILTER((趋势线>=90 AND V12),10);
STICKLINE(大盘资金进场 AND 趋势线<13,0,30,2,0),COLORRED;
STICKLINE(主力进 AND 趋势线<13,0,40,2,0),COLORFF00FF;

通达信主力底指标公式的选股公式


喜欢 (0)