通达信财神爷选股指标公式

指标公式 8次浏览

通达信财神爷选股指标公式

2019-10-25

展望:=DCLOSE;
预期:=EMA(展望,4);
异动:=展望>REF(预期,1)*1.0935,;
默契:=异动 AND C/REF(C,1)<1.038 AND C/REF(L,21)<1.068;
财神爷:=FILTER (默契,3);
COUNT(财神爷,2)>0;

通达信财神爷选股指标公式的选股公式


喜欢 (0)