通达信红粉佳人主图指标公式

指标公式 6次浏览

通达信红粉佳人主图指标公式

2019VAR4)/(VAR50.05,1);
DRAWICON(CROSS(庄家,散户) AND 散户>70,H+0.05,2);
VAR9:=CLOSEMA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSEREF(A1,1))/REF(A1,1)*100,NODRAW;
A2X:=(A2LLV(L,9))*100;
A4:=SMA(A3,3,1);
A5:=SMA(A4,3,1);
A6:=3*A40.05,’建仓’),COLORYELLOW;

通达信红粉佳人主图指标公式的选股公式


喜欢 (0)