通达信换人间主图指标公式

指标公式 7次浏览

通达信换人间主图指标公式

2019MA(CLOSE,5))/MA(CLOSE,5)*100;
VAR4:=MA(VAR1,121);
VAR5:=(CLOSE2*VAR7;
VAR9:=REF(CLOSE,1);
VARA:=SMA(MAX(CLOSEREF(LOW,1);
天堂: EMA(EMA(VARB,6)*1.14,8),COLORBLUE;
地狱: EMA(EMA(VARC,6)*0.96,8),COLORGRAY;
人间: MA(CLOSE,10),COLORYELLOW;
VARF:=(CLOSELLV(LOW,18))*100;
VAR11:=SMA(VAR10,3,1);
VAR12:=SMA(VAR11,3,1);
VAR13:=VAR121)*N,LOW*0.95,1);
DRAWICON((CLOSEVAR16)/VAR16,5,1);
VAR18:=CROSS(REF(VAR17,1),VAR17) AND VAR17>10;
VAR19:=COUNT(VAR18,3) AND VAR15<REF(VAR15,1);
VAR1A:=VAR17<EMA(CLOSE,6)100);
VAR1E:=EMA(VAR1D,3);
VAR1F:=EMA(CLOSE,3)EMA(CLOSE,36))*(-100);
VAR20:=EMA(VAR1F,9);
VAR21:=CROSS(VAR1D,VAR1E);
VAR22:=CROSS(VAR1E,VAR1D);
空: STICKLINE(VAR22,OPEN,CLOSE,10,0) COLORGREEN;
多: STICKLINE(VAR21,OPEN,CLOSE,10,0), COLORRED;

通达信换人间主图指标公式的选股公式


喜欢 (0)