通达信KDJ早涨停选股指标公式

2019LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
K:=SMA(RSV,5,1);
D:=SMA(K,2,1);
J:=3*K-2*D;
AA:=CROSS(K,D) AND K>D;
BB:=O>REF(C,1)*1.03 AND O<REF(C,1)*1.05 AND V>REF(V,1)*0.1*N AND C>O;
早涨停:AA AND BB;

通达信KDJ早涨停选股指标公式的选股公式