通达信发现信号买指标公式

指标公式 13次浏览

通达信发现信号买指标公式

2019C)/(HHV(H,12)LLV(L,12))/(HHV(H,12)1,0)),COLORYELLOW,NODRAW;
控盘度:=50,COLORRED;
STICKLINE( 控盘程度,0,控盘程度 ,2,0 ),COLORA05858;
STICKLINE( 控盘程度 AND 控盘程度>50,50,控盘程度 ,2,0 ),COLORRED;
STICKLINE( 控盘程度<REF(控盘程度,1) AND 控盘程度>50,控盘程度,50,3,0 ),COLORBLUE;
STICKLINE( 控盘程度<REF(控盘程度,1) AND 控盘程度<50,控盘程度,0,3,0 ),COLORCYAN;
STICKLINE( 控盘程度<REF(控盘程度,1) AND 控盘程度>50,控盘程度,50,0.3,0 ),COLORGREEN;
PVAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
PVAR2:=SMA(ABS(LOWLOW,ABS(HIGHREF(HIGH,1);
LD := REF(LOW,1) LLV(LOW,27))/(HHV(HIGH,27) LLV(LOW,27))/(HHV(HIGH,27) PLOWV)/(PHIGHV偏K,0),DOTLINE,COLORRED,LINETHICK2;
TJ1:=((CLLV(LOW,36))/(HHV(HIGH,36)GAA))*(4),4))*(25);
GSSS:=GDD*0.93,COLOR0000FF,LINETHICK2,COLORGREEN;
AZ:=CROSS(GSSS,BBBB) AND BBBB<25;
AZ1:=CROSS(BBBB,GSSS) AND BBBB<100 ;
DRAWTEXT(AZ,BBBB,’低买’),COLORYELLOW;
DRAWTEXT(AZ1 AND 日K>75,100,’卖出’),COLORWHITE;

通达信发现信号买指标公式的选股公式


喜欢 (0)