通达信强悍建仓指标公式

指标公式 9次浏览

通达信强悍建仓指标公式

2019LC,0),6,1)/SMA(ABS(CLOSELLV(LOW,32))*1.2*CLOSE;
量1:=EMA(洗钱A,3);
量2:=EMA(洗钱A,5);
量3:=EMA(洗钱A,7);
STICKLINE(量1>量2,量3,量1,3,1),COLORRED;
STICKLINE(量1<量2,量3,量1,2,0),COLORCYAN;
T1:=量2>量3 AND 量1<REF(量1,1);
T2:=量2<量3 AND 量1>REF(量1,1);
STICKLINE(T1,量1,量3,2,0),COLORYELLOW;
STICKLINE(T2,量1,量3,3,1),COLORFF00FF;
洗钱B:=SMA(洗钱A,13,1);
分水岭:SMA(洗钱B,2.5,1.5),LINETHICK2,COLORWHITE;
牛线:3*洗钱BEMA(C,26);
DEA1:=EMA(DIF1,9);
MACD1:=2*(DIF1VAR61),6,1)*100;
DRAWICON(CROSS(90,VAR70A),H*0.8,9);
MTM1:=CA015))*100,13);
A017:=EMA(0.667*REF(A016,1)+0.333*A016,2);
KKMD:=A016VAR06),6,1)*100;
DRAWTEXT(CROSS(82,VAR07),H*0.9,’◤减仓’),COLORGREEN;
RSVB:=(C2*D;
VARA6:=(2*C+H+L)/3;
VARA7:=EMA(EMA(EMA(VARA6,4),4),4);
VARA8:=(VARA7LCD),4.1,1)*100;
建仓:CROSS(RSI,11)*10,COLORRED;

通达信强悍建仓指标公式的选股公式


喜欢 (0)