通达信唯美飞行彩带主图指标公式

指标公式 8次浏览

通达信唯美飞行彩带主图指标公式

2019C<0.01 AND H=C;
启爆:=CROSS(C,内上1) OR CROSS(C,内下1) AND ZT;
DRAWTEXT(启爆,L,’启爆’),COLORCYAN;
STICKLINE(启爆,C,O,3,1),COLORWHITE;
STICKLINE(启爆,C,O,1,0),COLORGREEN;
启爆1:=CROSS(C,内上) OR CROSS(C,内下) AND ZT;
DRAWTEXT(启爆1,L*0.98,’启爆’),COLORYELLOW;
STICKLINE(启爆1,C,O,3,1),COLORWHITE;
STICKLINE(启爆1,C,O,1,0),COLORGREEN;
五十成本集中:=(COST(75)-COST(25))/(COST(75)+COST(25))*100;
成本价1:=COST(五十成本集中),COLORGREEN;
五十成本集中1:=100-五十成本集中;
成本价2:=COST(五十成本集中1),COLORBLUE;
顶部突破3:=REF(成本价2,2)>REF(成本价2,1) AND 成本价2>REF(成本价2,1);
顶部突破4:=REF(成本价2,2)=REF(成本价2,1) AND 成本价2>REF(成本价2,1);
DRAWTEXT(顶部突破3 OR 顶部突破4 ,L*0.99,’跃’),COLORGREEN;

通达信唯美飞行彩带主图指标公式的选股公式


喜欢 (0)