通达信绝对主升浪指标公式

指标公式 8次浏览

通达信绝对主升浪指标公式

2019(A1-A4)*0.191;
持仓:=IF(HIGH*1.01>A2 OR REF(HIGH,1)>REF(A2,1),A1,A4),LINETHICK3,COLORRED;
生命线:=IF(HIGH*1.01>A2 OR REF(HIGH,1)>REF(A2,1),A2,A4),LINETHICK3,COLORFFFFFF;
主升持仓:=持仓>生命线,;
主升1:=持仓>REF(持仓,1),;
主升2:=生命线>REF(生命线,1),;
主升:=主升1 AND 主升2,;
主升猎股王:=(猎股大王出击 AND 主升持仓 AND 主升) OR (猎股小王 AND 主升持仓 AND 主升),;
绝对的主升:(主升猎股王 AND 小均强) OR (猎股小王 AND 小均强),COLORYELLOW,LINETHICK4,STICK;
DRAWICON(绝对的主升>0,1.1,1);
DRAWICON(绝对的主升>0,1.1,1);
DRAWICON(绝对的主升>0,0.6,9);
DRAWICON(绝对的主升>0,0.3,9);

通达信绝对主升浪指标公式的选股公式


喜欢 (0)