通达信金底买指标公式

指标公式 9次浏览

通达信金底买指标公式

2019LC,0),6,1)/SMA(ABS(CLOSELOW,26)*100;
卖点雷达:=CROSS(85,RSI1)*30,COLOR00FF00,LINETHICK2;
DRAWTEXT(CROSS(85,RSI1),20,’顶’),COLOR00FF00;
STICKLINE(卖点雷达,0,20,3,0),COLOR00FF00;
VARB:=SMA(MAX(CLOSELC,0),13,1)/SMA(ABS(CLOSE100,MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5,LINETHICK2,COLORC87800;
BT2:=CROSS(主力,散户) AND 主力<-10;
DRAWICON(CROSS(RSI1,25),主力,26);
DRAWICON(CROSS(主力,散户) AND 主力<-10,主力,23);
BT:=FILTER(COUNT(BT1 OR BT2,3)>=2,3);
STICKLINE(BT,0,50,4,1),COLOR0000FF;
DRAWTEXT(BT,50,’金底’), COLORYELLOW;
STICKLINE(BT2,0,20,3,0),COLORFF00FF;
DRAWTEXT(BT2,20,’升’),COLORFFFFFF;

通达信金底买指标公式的选股公式


喜欢 (0)