通达信擒妖猎牛指标公式

指标公式 12次浏览

通达信擒妖猎牛指标公式

2019 LC),0),3,1) / SMA(ABS((CLOSE VAR2,0),3,1)*100*VAR1;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;
VAR5:=LLV(LOW,30)*VAR1;
VAR6:=HHV(VAR4,30)*VAR1;
VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;
吸筹:IF(VAR8>100,100,VAR8)*VAR1,COLORRED;
庄家吸筹:STICKLINE(吸筹>LLV(LOW,M)),COLORYELLOW,LINETHICK2;
RSV:=(CLOSE2*D;
庄家:EMA(J,6),COLORLIRED,LINETHICK2;
第一买点:DRAWTEXT(CROSS(14,吸筹),10,’买1′),COLORYELLOW;
第二买点:DRAWTEXT(CROSS(庄家,散户) AND 庄家<50,30,’买2′),COLORRED;
第一卖点:DRAWTEXT(CROSS(88,庄家),80,’卖1′),COLORGREEN;
第二卖点:DRAWTEXT(CROSS(散户,庄家),60,’卖2′),COLORCYAN;

通达信擒妖猎牛指标公式的选股公式


喜欢 (0)