通达信已经赚钱主图指标公式

2019CV2)/(CV1CV2)*100,20);
DRAWTEXT(CROSS(CV4,CV3) AND CV3>70,H*1.05,'中线卖'),COLORFFFF00;
CV6:=(C2*CV8;
CVA:=LLV(L,5);
CVB:=HHV(H,5);
CVC:=MA((C2*CVD;
CVF:=POW(MA(C,5),2)+MA(C,5);
CV10:=POW(MA(L,5),2)+MA(L,5);
CV11:=POW(MA(H,5),2)+MA(H,5);
CV12:=(CVF100;
CV14:=SMA(CV13,3,1);
CV15:=3*CV132*CV1D;
CV1F:=CV7+CVC+CV13+CV1C;
CV20:=CV8+CVD+CV14+CV1D;
CV21:=CV9+CVE+CV15+CV1E;
CV22:=(H+L+C)/3;
CV23:=AMOUNT/V/100;
CV24:=SUM(AMOUNT,5)/SUM(V,5)/100;
CV25:=(CV22MA(CV22,24))/(0.015*AVEDEV(CV22,34));
CV2C:=MA(CV2A,5);
CV2D:=(CV2325)*2+CV26;
CV31:=(CV1F+CV20+CV21*30)/32/5MA(C,12))/MA(C,12)*100;
CV39:=(C12,2)>=1;
DRAWTEXT(CV3C OR (CROSS(价位线,趋势线) AND COUNT(CV3B<-7,2)>=1 OR CROSS(价位线,0) AND COUNT(CV3B<-7,1)>=1),L*0.96,'中线买'),COLORRED;
绿线:HHV(MA(H,21),20),COLORGREEN,LINETHICK2;
红线:LLV(MA(H,21),1),COLORRED,LINETHICK2;
DRAWTEXT(REF(绿线,1)>REF(红线,1) AND 绿线=红线,绿线*0.99,'天天笑'),COLOR8977FF;
DRAWICON(REF(绿线,1)>REF(红线,1) AND 绿线=红线,绿线*0.97,17);
DRAWTEXT(REF(绿线,1)=REF(红线,1) AND 绿线>红线,绿线*1.02,'持币观望'),COLOR00FF00;
DRAWICON(REF(绿线,1)=REF(红线,1) AND 绿线>红线,绿线*1.04,6);

通达信已经赚钱主图指标公式的选股公式