通达信江浪花选股指标公式

指标公式 11次浏览

通达信江浪花选股指标公式

2019EMA(CLOSE,26);
DA:=EMA(DI,9);
MM:=(DI-DA)*2;
MA1:=MA(CLOSE,10);
MA2:=MA(CLOSE,20);
MA3:=MA(CLOSE,30);
MA6:=MA(CLOSE,60);
浪花:MA1>REF(MA1,1) AND MA2>REF(MA2,1) AND MA3<REF(MA3,1) AND V<REF(V,1)*0.6 AND C>MA(C,60),COLORYELLOW;

通达信江浪花选股指标公式的选股公式


喜欢 (0)