通达信CCI多空博弈翻转指标公式

通达信CCI多空博弈翻转指标公式

2019EMA(CLOSE,13);
B1:=EMA((0.809*REF(A1,1)+0.191*A1),1);
做多:IF(A1>=B1,A1,B1),LINETHICK1,COLORRED;
做空:IF(B1200.0,COLORRED;
A:=N>=CCI OR CCI>=REF(CCI,1);
AA:=N<CCI AND CCI<REF(CCI,1);
多头:IF(A,CCI,DRAWNULL),COLORRED,LINETHICK2;
空头:IF(AA,CCI,DRAWNULL),COLORGREEN,LINETHICK2;

通达信CCI多空博弈翻转指标公式的选股公式