通达信逃顶风险撤离点主图指标公式

指标公式 8次浏览

通达信逃顶风险撤离点主图指标公式

2019VARD)/(VARD))*(100);
VARF:=((CLOSEMA(CLOSE,18))/(MA(CLOSE,18)))*(100);
K:=SMA(VARF,3,1);
顶:=(REF(BIAS18,1)>=5) AND CROSS(VARJ,VARE) AND (K>79);
DRAWTEXT(REF(BIAS18,1)>=5 AND CROSS(VARJ,VARE) AND K>79,H*1.02,’风险’),COLORYELLOW;
LC:=REF(CLOSE, 1);
猛虎:=600*(EMA(CLOSE,3)120)),L,1);
DRAWICON((CROSS(风险,猛虎) AND (风险>55)),H,2);
NA:=STRCAT(CON2STR(YEAR,0),’ 年 ‘);
YA:=STRCAT(CON2STR(MONTH,0),’ 月 ‘);
RA:=STRCAT(CON2STR(DAY,0),’ 日 ‘);
SJ:=STRCAT(STRCAT(NA,YA), RA);
DRAWTEXT_FIX(C>0,0.5,0,0,SJ);

通达信逃顶风险撤离点主图指标公式的选股公式


喜欢 (0)