通达信阿哲买卖指标公式

指标公式 10次浏览

通达信阿哲买卖指标公式

2019REF(VAR2,1))/REF(VAR2,1)*100;
K:=MA(J,1);
D:=MA(J,3)+0.03;
Y:=0;
中:60;
DRAWICON(换手>16,K*3,10);
{次日买入}
N:=5;
M:=10;
RSV:=(CLOSE2*DD;
VAR3:=(RSV/2+22)*1;
量:=EMA(VOL,13);
资金:=EMA(AMOUNT,13);
均价:=资金/量/100;
渣:=(CLOSEREF(C,1),’←卖’)COLOR38C838;

通达信阿哲买卖指标公式的选股公式


喜欢 (0)