通达信吸筹异动指标公式

指标公式 8次浏览

通达信吸筹异动指标公式

2019VARA),3,1)/SMA(MAX(LOWMA(CLOSE,13))*100;
DIFF:=EMA(MA(SQX,7),1);
DEA:=EMA(DIFF,7);
MACD:=(DIFFVAR37)/VAR37*100);
VAR57:=LLV(LOW,75);
VAR67:=HHV(HIGH,75);
VAR77:=(VAR67VAR57)/VAR77,20,1);
VARA17:=3*VAR87LLV(L,5))*100,3),COLORRED;
天知2:=WMA(0.618*REF(天知,1)+0.382*天知,2);
VC0:=(2*C+H+L)/4;
VD:=LLV(L,34);
VE:=HHV(H,34);
VF:=LLV(L,21);
V10:=HHV(H,21);
X:=EMA((VC0VF)/(V10VD)*100,8);
STICKLINE(V11V12,NODRAW;
A4:=((C2*SMA(SMA(A4,5,1),5,1),2)),COLOR2F4F2F;
VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
红线上穿买:=EMA((VALLV(LOW,9))/(HHV(HIGH,9)VAR5)/(VAR6VAR34)/VAR44*100+200)/4;
VAR64:=(EMA(VAR54,5) LLV(LOW,9)) / (HHV(HIGH,9) EMA(CLOSE,26);
DEA0:=EMA(DIF0,9);
MACD0:=(DIF0-DEA0)*2;
买入时机:=IF(CROSS(J2,3),10,0),COLORFF00FF,LINETHICK1;
0,COLOR2F4F2F;
STICKLINE(买入时机=10 AND XX>0 AND XX>REF(XX,1) AND X>REF(X,1),100,60,3,0),COLORYELLOW;
STICKLINE(COUNT(CROSS(10,势),20)>0 AND (买入时机=10 OR REF(红线上穿买,1)=LLV(红线上穿买,6)),20,50,5,0),COLORRED;
STICKLINE(COUNT(决策线>势,5)=5 AND 天知<30 AND COUNT(买入时机=10,13)>0,80,00,3,1),COLORRED;
DRAWTEXT(CROSS(10,势),43,’吸筹异动’),COLOR00C0FF;
DRAWTEXT(CROSS(10,势),31,’吸筹异动’),COLORB47DFF;

通达信吸筹异动指标公式的选股公式


喜欢 (0)