通达信大小双底通吃指标公式

指标公式 11次浏览

通达信大小双底通吃指标公式

2019R4)/R4;
下:=MA(R5,34)-1.95*STDP(R5,34);
小底:IF(REF(下>R5,1) AND R5>下,20,0),COLOR8977FF,LINETHICK2;
大底:IF(LAST(下>R5,5,1),50,0),COLORRED,LINETHICK2;
TDXSTEP246:DRAWICON(REF(下>R5,1) AND R5>下,21,1);
TDXSTEP247:DRAWICON(REF(下>R5,1) AND R5>下,25,1);
TDXSTEP248:DRAWICON(REF(下>R5,1) AND R5>下,29,1);
TDXSTEP249:DRAWICON(LAST(下>R5,5,1),49,17);
TDXSTEP250:DRAWICON(LAST(下>R5,5,1),55,17);
TDXSTEP251:DRAWICON(LAST(下>R5,5,1),59,17);

通达信大小双底通吃指标公式的选股公式


喜欢 (0)