通达信试底选股指标公式

指标公式 9次浏览

通达信试底选股指标公式

2019-11-15

MA1:=EMA(CLOSE,12);
MA2:=EMA(CLOSE,50);
CC:=CROSS(MA1,MA2);
BB:=BARSLAST(CC);
CC1:=CROSS(MA1,L) AND C>MA1 AND BB AND MA1>MA2 AND MA2>REF(MA2,1);
CC2:=CROSS(MA2,L) AND C>MA2 AND BB AND MA1>MA2 AND MA2>REF(MA2,1);
选股:CC OR CC1 OR CC2;

通达信试底选股指标公式的选股公式


喜欢 (0)