通达信价值趋势指标公式

指标公式 8次浏览

通达信价值趋势指标公式

2019最低成本)/(最高成本LLV(CLOSE,28))/SUM(ABS(CLOSE趋势过滤’),COLORGRAY;
MTM:=CLOSEOBV’),COLORGRAY;
MA5 :=EMA(CLOSE,5);
趋势:=MA5-EMA(MA5,2);
JCSJ1:=BARSLAST(CROSS(趋势,0))+1;
JCSJ2:=JCSJ1+REF(JCSJ1,JCSJ1);
双底:(IF(JCSJ1=1 AND MA5>REF(MA5,JCSJ2) AND COUNT(趋势<0,4)>=2,1,0))*50,STICK;

通达信价值趋势指标公式的选股公式


喜欢 (0)