通达信反转骑牛选股指标公式

指标公式 8次浏览

通达信反转骑牛选股指标公式

2019REF(C,1)>REF(C,2)*0.01;
VVOL:=IF(CURRBARSCOUNT=1 AND PERIOD=5,V*240/FROMOPEN,DRAWNULL);
CC:=VVOL>REF(VOL,1) OR VOL>REF(VOL,1);
MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA30:=MA(C,30);
MA60:=MA(C,60);
FF:=MA5>MA10 AND MA10>MA20 AND MA20>MA30 AND MA30>MA60;
GG:=REF(V,1)<REF(MA(V,20),1) OR REF(V,2)<REF(MA(V,20),2) OR REF(V,3)<REF(MA(V,20),3) OR REF(V,1)<REF(MA(V,10),1) OR REF(V,2)<REF(MA(V,10),2) OR REF(V,3)<REF(MA(V,10),3);
MA5斜率:=ATAN((MA5/REF(MA5,1)-1)*100)*57.3>45;
EE AND CC AND FF;

通达信反转骑牛选股指标公式的选股公式


喜欢 (0)