通达信骑牛主图指标公式

指标公式 8次浏览

通达信骑牛主图指标公式

2019LLV(L,9))/(HHV(H,9)REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));
DRAWTEXT(FILTER(买=1,5),LOW LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
日:=150;昨前:=3;
高1:=REF(HHV(H,日),昨前);
低1:=REF(LLV(L,日),昨前);
H1:=高1(高1低1)*0.5;
H4:=高1(高1-低1)*0.809;
顶:REFDATE(高1,DATE),COLORRED;

通达信骑牛主图指标公式的选股公式


喜欢 (0)