通达信坐等主升浪选股指标公式

指标公式 6次浏览

通达信坐等主升浪选股指标公式

2019-11-22

X_1:=CLOSE/REF(CLOSE,1)>1.095 AND HIGH=OPEN AND LOW=HIGH;
X_2:=NOT(X_1) OR X_1=0;
X_3:=IF(NAMELIKE(3833) OR NAMELIKE(3834),0,1);
X_4:=DYNAINFO(4)>0;
X_5:=X_3 AND X_4 AND X_2;
X_6:=EMA(CLOSE,9);
X_7:=(CLOSE+OPEN)/2;
X_8:=MA(CLOSE,3);
X_9:=MA(CLOSE,2*3);
X_10:=MA(CLOSE,3*3);
X_11:=MA(CLOSE,4*3);
X_12:=MA((X_8+X_9+X_10+X_11)/4,5);
X_13:=EMA(X_6*1.14,5);
X_14:=(EMA(X_7,3)+EMA(X_7,6)+EMA(X_7,12)+EMA(X_7,24))/4;
X_15:=EMA(EMA(EMA(CLOSE,2),2),2);
X_16:=MA(X_15,13)*0.999;
X_17:=EMA(CLOSE,3);
主升浪5:CROSS(X_17,X_14)COLORYELLOW;

通达信坐等主升浪选股指标公式的选股公式


喜欢 (0)