通达信量柱买入法选股指标公式

2019-11-22

比例:=WINNER(CLOSE)*100;
短资金线:=MA(比例,5);
中资金线:=MA(比例,60);
XG:CROSS(短资金线,中资金线) AND CROSS(MA(C,5),MA(C,60)) AND CROSS(MA(V,5),MA(V,60))COLORRED;

通达信量柱买入法选股指标公式的选股公式