通达信U涨停选股指标公式

指标公式 6次浏览

通达信U涨停选股指标公式

20191)*100<4;
DTTS:=BARSLAST(DT);
HH:=HHV(H,DTTS);
TJ1:=REF(HH,2)<REF(H,DTTS);
XG2:REF(ZT,1) AND {REF(C,1)>REF(H,DTTS) AND} TJ1
AND O>REF(C,1)*1.01 AND DTTS<=8 AND DTTS>1;

通达信U涨停选股指标公式的选股公式


喜欢 (0)