通达信追猎庄家选股指标公式

指标公式 5次浏览

通达信追猎庄家选股指标公式

2019 LC),0),3,1) / SMA(ABS((CLOSE VAR2,0),3,1)*100*VAR1;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;
VAR5:=LLV(LOW,30)*VAR1;
VAR6:=HHV(VAR4,30)*VAR1;
VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;
吸筹:=IF(VAR8>100,100,VAR8)*VAR1;
散户:=100*(HHV(HIGH,M)LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
庄家:=EMA(J,6);
XG:庄家>REF(庄家,1) AND 散户<REF(散户,1) AND 吸筹>2;

通达信追猎庄家选股指标公式的选股公式


喜欢 (0)