通达信有钱挣选股指标公式

指标公式 15次浏览

通达信有钱挣选股指标公式

2019EMA(CLOSE,55))*10;
TRK:=EMA(EMA(CLOSE,13),13);
MTQ:=(TRK0.005;
VX2:=(C0.2;
VX4:=CROSS(AL,EMA(AL,3)) AND AL<EMA(C,P))*10;
空头:=EMA(能量,M1);
BTJ11:=(C0.2;
BTJ3:=CROSS(能量,空头) AND 能量<-0.3;
BTJ811:=FILTER(BTJ11 AND BTJ2 AND BTJ3,13);
XG:IF(BTJ811=1,1,0) AND VX5 AND VX6;

通达信有钱挣选股指标公式的选股公式


喜欢 (0)