通达信诊股神器加强版主图指标公式

指标公式 8次浏览

通达信诊股神器加强版主图指标公式

2019MA(CLOSE,30))/MA(CLOSE,30);
趋势线:DMA((2*CLOSE+LOW+HIGH)/4,AA),LINETHICK3,COLORRED;
CC:=(CLOSE/趋势线);
MA1:=MA(CC*(2*CLOSE+HIGH+LOW)/4,3);
MAAA:=((MA10.1,1);
DRAWICON(SEL,H+0.1,2);
DRAWTEXT(建仓,L0.38,’↖加仓’),COLORYELLOW;
BL:=VOL>=REF(V,1)*1.91 AND C>REF(C,1)*1.01;
DRAWTEXT(FILTER(BL,3),H+0.2,’↙倍量柱’)COLORYELLOW;
STICKLINE(FILTER(BL,3),OPEN,CLOSE,1.5,0),COLORYELLOW;
XG:=SUMBARS(FILTER(BL,3),1);
STICKLINE(XG,REF(L,XG-1),REF(L,XG-1),10,0),COLORYELLOW;

通达信诊股神器加强版主图指标公式的选股公式


喜欢 (0)