通达信追魂剑买入就涨指标公式

指标公式 6次浏览

通达信追魂剑买入就涨指标公式

2019EMA(CLOSE,10);
VARE:=EMA(VARD,9);
VARF:=(LLV(LOW,5))+100;
VAR10:=(LLV(LOW,10))+100;
VAR11:=(LLV(LOW,20))+100;
VAR12:=(LLV(LOW,30))+100;
VAR13:=REF(VARE,1);
VAR14:=VARE;
VAR15:=VAR14MA(CLOSE,6))/MA(CLOSE,6)*100;
BIAS2:=HHV((CLOSEC2)/C38.9 AND CROSS(C4,-7.815) AND C4<-1.2;
抄底:1*FILTER(SIGN1,41),STICK,LINETHICK4,COLOR00EE00;

通达信追魂剑买入就涨指标公式的选股公式


喜欢 (0)