通达信跟庄擒牛指标公式

指标公式 7次浏览

通达信跟庄擒牛指标公式

2019EMA(CLOSE,26))*400;
DEA:=EMA(DIFF,9),COLORFFFF00;
DRAWBAND(DIFF,RGB(150,0,150),DEA,RGB(0,150,0));
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSEOPEN,26)/SUM(OPENLC),7,1)*100;
VARC:=SMA(MAX(CLOSE80,’底’),COLOR0000FF;
STICKLINE(BT1,MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,LINETHICK1,COLOR0000FF;
控盘:=EMA( (CLOSE10;
DRAWICON(CROSS(RSI1,25),主力,26);
DRAWICON(CROSS(主力,小股民) AND 主力<-10,主力,23);
BT:=FILTER(COUNT(BT1 OR BT2,3)>=2,3);
STICKLINE(BT,0,50,4,1),COLOR0000FF;
DRAWTEXT(BT,50,’天知底’),COLOR0000FF;
STICKLINE(BT2,0,20,3,0),COLORFF00FF;
DRAWTEXT(BT2,20,’天知升’),COLORFF00FF;
买:IF((CROSS(主力,小股民) AND 主力<-10),1,0),LINETHICK3,COLORC87800;

通达信跟庄擒牛指标公式的选股公式


喜欢 (0)