通达信大涨三天指标公式

2019-11-28

M1:EMA(CLOSE,1),LINETHICK3,COLORRED;
M8:MA(CLOSE,8),LINETHICK1,COLORYELLOW;
M7:EMA(M8,1),LINETHICK1,COLORYELLOW;
M9:M7,LINETHICK1,COLORYELLOW;
DRAWTEXT((CROSS(M1,M7)),(M7 * 1.02),'●'),LINETHICK3,COLORGREEN;
DRAWTEXT((CROSS(M1,M7)),(M7 * 0.98),'●大涨三天'),LINETHICK3,COLORGREEN;
DRAWTEXT((CROSS(M1,M7)),(M7 * 0.98),'●'),LINETHICK3,COLORRED;

通达信大涨三天指标公式的选股公式