通达信AI资金趋势指标公式

指标公式 15次浏览

通达信AI资金趋势指标公式

2019B1)*100/B;
DIFF : EMA(资金,12) 0.1;
STICKLINE(低位金叉,0,2.5,5,0),COLORFF00FF;
DRAWICON(二次金叉,DEA*1.2,11) ;
DRAWTEXT(二次金叉,-2,’ 二次金叉’),COLORFF00FF;
A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));
底背离:=REF(CLOSE,A1+1)>CLOSE AND DIFF>REF(DIFF,A1+1) AND CROSS(DIFF,DEA);
STICKLINE(底背离,0,2.5,3,0),COLOR00FF00;
DRAWLINE(A1=0,DEA,底背离,DEA,0),COLORRED,LINETHICK2;
DRAWTEXT(底背离,2,’ 底背离’),COLOR00FF00;
A2:=BARSLAST(REF(CROSS(DEA,DIFF),1));
顶背离:=REF(CLOSE,A2+1)<CLOSE AND REF(DIFF,A2+1)>DIFF AND CROSS(DEA,DIFF);
STICKLINE(顶背离,0,4.5,3,0),COLORFFFF00;
DRAWLINE(A2=0,DEA,顶背离,DEA,0),COLORFFFF00,LINETHICK2;
DRAWTEXT(顶背离,4,’ 顶背离’),COLORFFFF00;

通达信AI资金趋势指标公式的选股公式


喜欢 (0)