通达信大机构进场选股指标公式

指标公式 10次浏览

通达信大机构进场选股指标公式

2019VAR2),3,1)/SMA(MAX(LOWVAR1S),13,1)/SMA(MAX(LOW-VAR1S,0),10,1);
VAR3S:=EMA(VAR2S,10);
VAR4S:=LLV(LOW,33);
VAR5S:=EMA(IF(LOW<=VAR4S,VAR3S,0),3);
大机构进场:=IF(VAR5S>REF(VAR5S,1),VAR5S,0)*1.1,LINETHICK1,COLOR00FFFF;
洗盘:=IF(VAR5S<REF(VAR5S,1),VAR5S,0),COLORGREEN;
XG:IF((CROSS(洗盘,大机构进场)AND 买入=-20),10,0);

通达信大机构进场选股指标公式的选股公式


喜欢 (0)