Evolution Host VPS
当前位置:首页 » 指标公式 » 超级短线成功率100%(同花顺)

超级短线成功率100%(同花顺)

   来源:网络整理   时间:2020-09-19   

在这里输入230x80px的广告

超级短线成功率100%(同花顺)

2010LOW,ABS(HIGHREF(HIGH,1);
VAR3:=REF(LOW,1)E,0),3,1)/SMA(ABS(INDEXCLLV(LOW,9))*100;
VAR12:=SMA(VAR11,3,1);
VAR13:=SMA(VAR12,3,1);
VAR14:=VAR13 AND VAR13<20;
DRAWTEXT(W=1000,1000,'卖' ),colorwhite;
DRAWTEXT(D=1000, 1000,'买'),colorred;

超级短线成功率100%(同花顺)的选股公式

本文标签: