超级短线成功率100%(同花顺)

指标公式 46次浏览

超级短线成功率100%(同花顺)

2010LOW,ABS(HIGHREF(HIGH,1);
VAR3:=REF(LOW,1)E,0),3,1)/SMA(ABS(INDEXCLLV(LOW,9))*100;
VAR12:=SMA(VAR11,3,1);
VAR13:=SMA(VAR12,3,1);
VAR14:=VAR13 AND VAR13<20;
DRAWTEXT(W=1000,1000,’卖’ ),colorwhite;
DRAWTEXT(D=1000, 1000,’买’),colorred;

超级短线成功率100%(同花顺)的选股公式


喜欢 (0)