可以导入的麒麟趋势(同花顺)

指标公式 36次浏览

可以导入的麒麟趋势(同花顺)

2010-05-24

个股上线:=EMA(EMA(CLOSE,30),7);
大盘上线:=EMA(EMA(INDEXC,49),7);
个股趋势:CLOSE/个股上线*100,coloryellow,linethick2;
个股风险:EMA(个股趋势,20),colorred;
大盘趋势:INDEXC/大盘上线*100,colorff00ff,linethick2;
大盘风险:EMA(大盘趋势,27),color00ff00;

可以导入的麒麟趋势(同花顺)的选股公式


喜欢 (0)