Evolution Host VPS
当前位置:首页 » 指标公式 » 同花顺庄家三步指标公式

同花顺庄家三步指标公式

   来源:网络整理   时间:2020-09-19   

在这里输入230x80px的广告

同花顺庄家三步指标公式

2010REF(庄家,1))/REF(庄家,1)*1000;
STICKLINE(现价<REF(现价,1) AND 现价<0,现价,0,2,0),colorblue;
一吸筹:=IF((现价<REF(现价,1)) AND 现价<0,现价,0),colorblue;
主力:=100*0.95;
STICKLINE(主力>50 AND COST(85)<CLOSE AND 现价>0,现价,0,2,0),colorred;
二拉升:=IF(主力>50 AND COST(85)<CLOSE AND 现价>0,现价,0),colorred;
STICKLINE(现价<REF(现价,1) AND 现价>0,现价,0,2,0),COLOR00FF00;
三出货:=IF(现价<REF(现价,1) AND 现价>0,现价,0),COLOR00FF00;
平均价 := SMA (现价,5,1)SMA(平均价, 3,1),LINETHICK2,colorred;
跌势:IF(升势<REF(升势,1),升势, 0),LINETHICK2,colorcyan;

同花顺庄家三步指标公式的选股公式

本文标签: , ,