同花顺出手必赢指标公式

2010REF(Var5,15))/REF(Var5,15)*100;
Var8:=EMA(Var6,8);
=红色持股=:STICKLINE(Var6>1*REF(Var6,1),Var6,Var8,5,0),colorred;
=绿色持币=:STICKLINE(Var6<1*REF(Var6,1),Var6,Var8,5,1),colorccff66;
Var9:=(CLOSE40)*1.5;
VarB:=VOL/CAPITAL*100;
VarC:=LLVBARS(LOW,50);
VarD:=SUM(VOL,VarC);
VarE:=HHVBARS(HIGH,50);
VarF:=SUM(VOL,VarE);
Var10:=(CLOSEREF(CLOSE,1))/REF(CLOSE,1)*100;
Var1A:=(EMA(CLOSE,12)Var17)/CLOSE<0.03 AND Var10<15,'短期见底'),coloryellow;
DRAWTEXT(Var1A<-50 AND Var19>7 AND Var1A>=Var1B,Var6,'短线出击'),colorwhite;

同花顺出手必赢指标公式的选股公式