通达信趋势类指标公式

2019 REF(CLOSE,1)) / REF(CLOSE,1)) * 100);
VAR3:=(((CLOSE (2 * VAR5)), LINETHICK2 , COLORRED;
VAR6:=(红线在上持股 > (1 * REF(红线在上持股,1)));
VAR7:=LLVBARS(LOW,50);
VAR8:=SUM(VOL,VAR7);
VAR9:=HHVBARS(HIGH,50);
VAR10:=SUM(VOL,VAR9);
VAR11:=(((CLOSE 0.01),25);
DRAWTEXT(CROSS(红线下穿减仓,红线在上持股),红线下穿减仓,'小心'),COLORYELLOW;
VAR200:=(CLOSE2*VAR400;
A1:=CROSS(操盘,VAR300) AND VAR300<2.1 AND C>O;
STICKLINE(A1,30,0,4,0),COLOR770077;
STICKLINE(A1,30,0,3,0),COLOR990099;
STICKLINE(A1,30,0,2,0),COLORBB00BB;
STICKLINE(A1,30,0,1,0),COLORDD00DD;
STICKLINE(A1,30,0,0.3,0),COLORFF00FF;
DRAWTEXT(A1,36,'底部'),COLORRED;

通达信趋势类指标公式的选股公式