同花顺资金监控指标公式

指标公式 22次浏览

同花顺资金监控指标公式

20101)*R,0));
R3:=SUM(R1,13);
資金監控K:(R3 * OPEN),POINTDOT,colorFFCC00;
資金監控S:(R3 * CLOSE),POINTDOT,colorFFCC00;
資金平衡位:MA(資金監控S,8),colorred;
平衡A:MA(資金平衡位,5),colorwhite;
STICKLINE((資金監控S >= REF(資金監控S,1)),REF(資金監控S,1),資金監控S,6,0),color0000FF;
STICKLINE((資金監控S < REF(資金監控S,1)),REF(資金監控S,1),資金監控S,6,0),color00FF00;
MA(資金監控S,P),color00FFFF;

同花顺资金监控指标公式的选股公式


喜欢 (0)