同花顺智能抄底指标公式

指标公式 24次浏览

同花顺智能抄底指标公式

2010REF(VAR5,5))/REF(VAR5,5)*1500;
VAR7:=(VAR540,’买点’),COLORFFFFFF;
持股: STICKLINE(VAR8>REF(VAR8,1) AND VAR8>0,VAR6,0,5,0),colorred;
观望: STICKLINE(VAR6<REF(VAR6,1) AND VAR8>REF(VAR8,1) AND VAR6>0,VAR6,VAR8,10,0);
持币: STICKLINE(VAR6<REF(VAR6,1) AND VAR6<VAR8,VAR6,VAR8,5,1),COLORFFFF00;
VAR9:=TROUGHBARS(3,15,1)<10;
VAR10:=PEAKBARS(3,15,1)<10;
VAR11:=IF(VAR9=1,50,0);
VAR12:=IF(VAR10=1,50,0);
底部:= IF(VAR11=50,50,0);
头部:= IF(VAR12=50,100,0);
A:IF( 底部>REF(底部,1),50,0);
AA:IF(头部>REF(头部,1),50,0);
DRAWTEXT(A=50,100,’买’ ),colorred,LINETHICK2;
DRAWTEXT(AA=50,100,’卖’),COLOR00FF00,LINETHICK2;
注意底部:0,COLORFFFFFF;
低位转强:0,coloryellow;
坚决持股:0,colorred;
谨慎观望:0,COLOR400080;
果断持币:0,COLORFFFF00;

同花顺智能抄底指标公式的选股公式


喜欢 (0)