同花顺背离王指标公式

指标公式 17次浏览

同花顺背离王指标公式

201014.18013*REF(CLOSE,1)1.0968*REF(CLOSE,4)0.58728*REF(CLOSE,7)0.25117*REF(CLOSE,10)36.11821*REF(CLOSE,1)2.03488*REF(CLOSE,4)1.52535*REF(CLOSE,7)1.18924*REF(CLOSE,10)0.93808*REF(CLOSE,13)0.73748*REF(CLOSE,16)0.57047*REF(CLOSE,19)0.4274*REF(CLOSE,22)0.30225*REF(CLOSE,25)0.19104*REF(CLOSE,28)0.09096*REF(CLOSE,31)BBB/AAA)*100;
上:=HHV(高,2);
收:=MA(高,3)STD(高,4);
MID1:=MA(收,18);
生命线:MID1,Color11FFFF;
取舍线:EMA(收,9),ColorFFFFFF;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
低吸:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
DRAWTEXT(FILTER(低吸=1,5),LOW-6.99,’▲’),ColorFFFFFF;
最新收益:MGSYX(33),Color6700CE;

同花顺背离王指标公式的选股公式


喜欢 (0)