同花顺顾比均线指标公式

指标公式 26次浏览

同花顺顾比均线指标公式

2010CLOSE)/CLOSE>0.05,1)>0 AND REF(IF((MA(OPEN
,5)1,0);
qs3:=IF(MA(C,4)>REF(MA(C,4),1),1,0);
qs4:=IF(MA(C,4)<REF(MA(C,4),1),2 AND C<O),OPEN,CLOSE,10,0),Color007900;
STICKLINE((qs=2 AND C<O),OPEN,CLOSE,2,0),Color00FF00;
STICKLINE((qs=2 AND C>O),O,C,8,1),Color0053A6;
STICKLINE((qs=YY)/YY*100;
MIDC := MA(CLOSE,21);
UPPERC:= MIDC + 2*STD(C,21);
LOWERC:= MIDC LOWERC);
BBC:=FORCAST(BBA,3);
LIFENGCYC:=(REF(LLL,1)< LC)),3,1)) * 100);
DRAWTEXT(CROSS(88,RSI),(HIGH * 1.02),’▼’),ColorFFFFFF;

同花顺顾比均线指标公式的选股公式


喜欢 (0)