通达信上升三法选股指标公式

指标公式 10次浏览

通达信上升三法选股指标公式

2019REF(O,3+1)>3;
A2:=RANGE(HHV(C,3),O1,C1) AND RANGE(HHV(O,3),O1,C1);
A3:=RANGE(LLV(C,3),O1,C1) AND RANGE(LLV(O,3),O1,C1);
A4:=RANGE(REF(O,3+1),O1,C1);
A5:=COUNT(ABS(CO)<0.5,4+1)=4;
E1:=(REF(C,5+1)REF(O,6+1))/REF(O,6+1)*100>2;
F2:=RANGE(HHV(C,6),O1,C1) AND RANGE(HHV(O,6),O1,C1);
F3:=RANGE(LLV(C,6),O1,C1) AND RANGE(LLV(O,6),O1,C1);
F4:=RANGE(REF(O,6+1),O1,C1);
F5:=COUNT(ABS(C-O)<0.5,6+1)=6;
T1:=(C-O)/O*100>3;
T2:=(A1 AND A2 AND A3 AND A4 AND A5) OR (B1 AND B2 AND B3 AND B4 AND B5) OR (E1 AND E2 AND E3 AND E4 AND E5) OR (F1 AND F2 AND F3 AND F4 AND F5);
T1 AND T2;

通达信上升三法选股指标公式的选股公式


喜欢 (0)